In den Standard deb-Packages für Ubuntu 12.x ist die Bibliothek libpcsclite, die für die Kommunikation mit einem Kartenleser notwendig ist, nicht mehr enthalten. Das Package libpcsclite-dev muss nachinstalliert werden.

Stand: Oktober 2014

 

Erstellt: 30.07.2015 - 09:35
Stand: 08.02.2021 - 21:30

FAQ Suche