In den Standard deb-Packages für Ubuntu 12.x ist die Bibliothek libfreetype.so, die für das Anzeigen eines Dokumentes notwendig ist, nicht mehr enthalten. Das Package libfreetype6-dev muss nachinstalliert werden.

Stand: Oktober 2015

Erstellt: 30.07.2015 - 09:38
Stand: 08.02.2021 - 21:30

FAQ Suche