Für verschiedene Aktionen ist das Einrichten eines PDF-Druckers erforderlich. Dazu wird in Sign Live! CC "Ghostscript" verwendet.

  • Bei Installation von Sign Live! CC Version 7.1.7 - oder älter - nutzen Sie bitte Ghostscript 9.53.3 oder älter.
  • Haben Sie Sign Live! CC in der Version 7.1.8 - oder jünger - installiert, kann die aktuelle Version von Ghostscript benutzt werden.

 

Erstellt: 24.08.2021 - 12:03
Stand: 07.10.2021 - 15:34